Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 133 / Bezoekers Vandaag: 5808
Hoogste aantal aktieve gebruikers: 471
Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Op 18 Maart 2019 is Paul Haagsma helaas overleden.

Wij wensen de familie en vrienden sterkte toe!

Lees en of praat hier mee.

Open hier de rouwkaart van Paul Haagsma



 Alle forums
 Installatie
 Technische installatie
 pc kan de Xpressnet niet vinden
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

boemeltje

Netherlands
68 berichten

Geplaatst - 18 jan 2021 :  15:21:33  Toon profiel  Reageer met citaat
Hallo ,

Ik heb het volgende probleem, na aanschaf van een nieuwe usb naar rs 232 kabel met ftdi chipset gebeurt het volgende .

Als ik de pc een centrale eenheid inschakel en ik het S88 configuratie programma start vind hij wel de compoort maar niet de S88xpresnet wn daarbij brandt op de print de rode led continu een knippert de groene als een bezetene.

Weet even niet wat te doen , dus ideeŽn zijn van harte welkom.

Mvg Jan

Wim Ros

Netherlands
6140 Posts

Geplaatst - 18 jan 2021 :  16:21:50  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Jan,

En zijn de s88 melders aangesloten op de s88-n aansluiting, of is die open?

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

boemeltje

Netherlands
68 Posts

Geplaatst - 18 jan 2021 :  18:23:23  Toon profiel  Reageer met citaat
Hallo Wim

De S88 melders zijn aangesloten.

Jan
Ga naar bovenaan de pagina

boemeltje

Netherlands
68 Posts

Geplaatst - 13 feb 2021 :  20:27:39  Toon profiel  Reageer met citaat
Hallo ,

Ik heb nu het volgende probleem , als ik de netwerkkabel naar de bezetmelders uit de Xpressnet.li haal vind de PC de print wel en dan knippert alleen de groene led.

heb het idee dat de Xpressnet print niet in orde is.

Ps , het gaat om Xpressnet print van rosoft

Gr Jan
Ga naar bovenaan de pagina

remunj

Netherlands
1026 Posts

Geplaatst - 14 feb 2021 :  11:32:33  Toon profiel  Reageer met citaat
Neem dan even direct contact op met Wim.
Zal het ongetwijfeld snel opgelost worden.

Gr.
Eric
Ga naar bovenaan de pagina

boemeltje

Netherlands
68 Posts

Geplaatst - 17 feb 2021 :  11:43:57  Toon profiel  Reageer met citaat
hallo,

Na contact met Wim gehad te hebben is het nu opgelost .
Een path-kabel met waar een breuk in zat was de veroorzaker.

nu verder met koploper en een aantal kleine dingen oplossen.

Gr jan
Ga naar bovenaan de pagina

remunj

Netherlands
1026 Posts

Geplaatst - 17 feb 2021 :  12:42:13  Toon profiel  Reageer met citaat
Mooi dat het opgelost is.
Zo zie je maar waar een probleempje kan zitten.

Gr.
Eric
Ga naar bovenaan de pagina

boemeltje

Netherlands
68 Posts

Geplaatst - 10 mrt 2021 :  15:36:57  Toon profiel  Reageer met citaat
Hallo,

IK heb mijn baan rijdend op een paar kleinigheden na, maar vraag is Van DE Xpressnet brandt de rode led bijna continu.

Las in de handleiding dat dat met de buffer te maken heeft , is daar wat aan te doen of kan ik de boel maar zo laten.

Gr jan
Ga naar bovenaan de pagina

Wim Ros

Netherlands
6140 Posts

Geplaatst - 11 mrt 2021 :  16:32:38  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Ja, scannen handmatige locomotieven op 0,0 sec zetten.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

boemeltje

Netherlands
68 Posts

Geplaatst - 11 mrt 2021 :  21:18:16  Toon profiel  Reageer met citaat
Hallo ,

Waar in koploper vindt ik dat .

Gr jan
Ga naar bovenaan de pagina

Ronaldp1

183 Posts

Geplaatst - 12 mrt 2021 :  08:25:03  Toon profiel  Reageer met citaat
-ga naar instellingen per data base
-klik op speciaal digitaal systeem
-bij diverse staat : check scannen handmatige locomotieven op 0,0 sec zetten.

mvg ronald
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing © EKweb 2006
Ga naar begin van deze pagina