Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 259 / Bezoekers Vandaag: 259
Hoogste aantal aktieve gebruikers: 259
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Op 18 Maart 2019 is Paul Haagsma helaas overleden.

Wij wensen de familie en vrienden sterkte toe!

Lees en of praat hier mee.

Open hier de rouwkaart van Paul Haagsma



 Alle forums
 Koploper
 Beginners
 Logging geeft niet bestaande bezetmelder weer
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

rbeek

Spain
136 berichten

Geplaatst - 12 aug 2019 :  22:47:43  Toon profiel  Reageer met citaat
Een echt probleem is het niet, maar wanneer ik de logging inschakel (zonder dat er verder iets rijdt) geeft deze het aan en uitschakelen van een niet aanwezige bezetmelder weer en blijft dit een aantal malen doen. Op de betreffende S88 is deze aansluiting niet in gebruik. Iemand een suggestie wat hiervan de oorzaak zou kunnen zijn?

Bij voorbaat dank,

René

(Märklin Digital CU6021 4xCF80 5xKeyboard Interface6041 9xS88 20xK83)

Wim Ros

Netherlands
5771 Posts

Geplaatst - 12 aug 2019 :  23:05:14  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Het aantal modules te samen met de lengte van de s88 kabel geeft dit probleem, is het aloude s88 probleem.
Er zijn oplossingen voor.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

rbeek

Spain
136 Posts

Geplaatst - 13 aug 2019 :  08:28:14  Toon profiel  Reageer met citaat
Oké Wim, bekend "probleem" dus. Het stoort mij niet echt maar ik was benieuwd wat dit kon veroorzaken. De oplossing is wellicht bij Rosoft te vinden?

groeten René

(Märklin Digital CU6021 4xCF80 5xKeyboard Interface6041 9xS88 20xK83)
Ga naar bovenaan de pagina

Patrick Smout

Belgium
73 Posts

Geplaatst - 15 aug 2019 :  21:44:55  Toon profiel  Reageer met citaat
quote:
Oorspronkelijk geplaatst door rbeek

Het stoort mij niet echt maar ik was benieuwd wat dit kon veroorzaken.



René, heb jij dan ook geen last van spookdetecties voor ingangen van de S88 module(s) waar wel bezetmelders op aangesloten zijn?

mvg, Patrick Smout
Ga naar bovenaan de pagina

rbeek

Spain
136 Posts

Geplaatst - 16 aug 2019 :  08:40:06  Toon profiel  Reageer met citaat
Patrick, ik heb in principe altijd de "halve" spookdetectie aan staan wat prima werkt bij de controle van gemiste bezetmelders en het herleiden van problemen. Wat soms wel gebeurt is dat ik een spookmelding krijg van een trein die een blok in rijdt (en dat ook zou moeten doen) maar waarbij toch een spookmelding binnenkomt.
groeten René

(Märklin Digital CU6021 4xCF80 5xKeyboard Interface6041 9xS88 20xK83)
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing © EKweb 2006
Ga naar begin van deze pagina