Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 256 / Bezoekers Vandaag: 2978
Hoogste aantal aktieve gebruikers: 852
Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Op 18 Maart 2019 is Paul Haagsma helaas overleden.

Wij wensen de familie en vrienden sterkte toe!

Lees en of praat hier mee.

Open hier de rouwkaart van Paul Haagsma



 Alle forums
 Overigen
 Overige
 TC reset
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

E03

Netherlands
59 berichten

Geplaatst - 09 okt 2008 :  18:54:16  Toon profiel  Reageer met citaat
Wanneer ik de locomotieven wil ijken gaat het 8 van de 10 keer niet goed. Het TC gaat bij mij dan geheel uit. (de bekende reset). En dat gaat dan al redelijk snel. Bij stap 3 of 4.

Ik zou graag weten of er meer mensen zijn die last hiervan hebben tijdens het ijken.
Zo ja, dan zijn we misschien wel op het spoor hoe de resetten kunnen ontstaan. Ik neem aan dat Koploper de centrale aanstuurt c.q. uitleest en misschien een combinatie van de dingen het probleem geeft.
En Paul, begrijp me goed, ik geef Koploper niet de schuld maar wellicht bijdragen in een oplossing van het probleem.

Werner

TC, Koperloper, Fleischmann, TRIX en ROCO, Trix C-rails, HSI88, Periode II, III en begin IV, SBB, DB en DR

phdirk

Netherlands
2283 Posts

Geplaatst - 09 okt 2008 :  22:07:30  Toon profiel  Reageer met citaat
Hallo Werner,

Gelukkig heb ik so wie so weinig last van resets, maar als ze zich voordoen, dan is het vaak wel een aantal achter elkaar. Tijdens het ijken heb ik daar tot nu toe nooit last van gehad. Mijn ijkproces is nogal uitgebreid en daardoor ook langdurig. Ik ga namelijk eerst ijken op de hoogste snelheid en die vervolgens binnen de CV-waarden zo inregelen, dat die goed overeenkomt met het treintype. Dat heeft soms nog wel eens wat voeten in de aarde. Met name bij de Lima-motoren moet ik de gehele curve netjes ingeven om de zaak mooi te laten lopen. Als de maximum snelheid eenmaal goed is, begint het ijkproces en ook dan werk ik weer van hoog naar laag. Zoals gezegd geen problemen mee gehad tot nu toe. Ik zorg er overigens wel voor dat er verder niets gebeurt op de baan, dus ook geen wissels gezet etc. Ook heeft mijn ijkstuk geen wissels. Wellicht kun je hier wat mee. Succes ermee.

Met beste groeten
Dirk
HO=TC
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing © EKweb 2006
Ga naar begin van deze pagina