Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 133 / Bezoekers Vandaag: 309
Hoogste aantal aktieve gebruikers: 134
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Installatie
 Technische installatie
 Corrupte data
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

jimmaet

Finland
155 berichten

Geplaatst - 20 feb 2017 :  16:55:30  Toon profiel  Reageer met citaat
Hallo!
Vandaag na 5 dagen even opgestart. Zegt Koploper "geen Loconet wisseldecoders gedefiniŽerd".
Ik denk, gek, even een bck'tje pakken. Blijkt, die leest'ie als "Versie lager dan 5.4" terwijl ik alleen maar 9.1 heb draaien.
Nog een oudere bck, werkt het wel.

De vraag: Heb ik iets verkeerds gedaan (bij afsluiten) of hoe komt zoiets?




Kees Visser
Rond de Finse Saunazolder 70m hoofdlijn met DR5000, BMD16N-SD LDT S-Dec4 en OC32. Fins landschap, NL en FIN materieel

Ben

Netherlands
498 Posts

Geplaatst - 20 feb 2017 :  16:59:42  Toon profiel  Reageer met citaat
Hoe moeten wij dat weten? Plaats even je database dan kijken we mee.

Gr, Ben.
Ga naar bovenaan de pagina

phdirk

Netherlands
1851 Posts

Geplaatst - 20 feb 2017 :  17:41:05  Toon profiel  Reageer met citaat
Hallo Kees,

Kun je niet gewoon in je huidige database het aantal wisseldecoders herstellen. Het lijkt erop alsof het systeem op een ander systeem is gesprongen. Als je wisselt van niet-Loconet naar Loconet moet je altijd je digitale onderdelen opnieuw definiŽren.


Met beste groeten
Dirk
HO=TC
Ga naar bovenaan de pagina

jimmaet

Finland
155 Posts

Geplaatst - 21 feb 2017 :  14:57:00  Toon profiel  Reageer met citaat
Het gekste vind ik de "ouder dan 5.4" Koploper versie.
Maar goed, een iets ouder bck, defecte wissels, treinstanden en geblokkeerde blokken terugzetten (veranderingen onderweg), en het werkt weer.
Kom er op terug als het zich herhaalt.

Kees Visser
Rond de Finse Saunazolder 70m hoofdlijn met DR5000, BMD16N-SD LDT S-Dec4 en OC32. Fins landschap, NL en FIN materieel
Ga naar bovenaan de pagina

bverbiest

Netherlands
81 Posts

Geplaatst - 23 feb 2017 :  12:16:29  Toon profiel  Reageer met citaat
Beste mensen
Ik had gisteren de zelfde melding van de oude Koploper versie. Het was een backup bestand wat ik per mail naar een collega gestuurd heb en wat hij ontvangen heeft in Google Mail.Bij downloaden van de bck file wil dit programma het bestand openen in Word , maar als je dat niet doet en het opslaat als bck bestand blijkt bij inlezen dat de informatie verdwenen is en komt de melding dat dit gemaakt is in een versie lager dan 5.4. Ik gebruik echter altijd de laatste versie. Ik heb het toen opnieuw gemaild maar met het zelfde resultaat. Na overbrengen van het betreffende bestand via USB stick werkte alles wel zoals het hoort.
Ik denk dat er dus iets gebeurt met de file in Google Mail, want mailen via andere programma's heeft dit nooit opgeleverd.

Met vriendelijke treingroet,
Barend Verbiest
Ga naar bovenaan de pagina

Wim Ros

Netherlands
4985 Posts

Geplaatst - 23 feb 2017 :  14:39:16  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Je moet het dan sowieso als een ZIP of RAR bestand versturen, anders gaat het bijna met 100% garantie mis. Inpakken en dan versturen is de remedie.

Groetjes


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina