Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 381 / Bezoekers Vandaag: 11247
Hoogste aantal aktieve gebruikers: 1455
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Op 18 Maart 2019 is Paul Haagsma helaas overleden.

Wij wensen de familie en vrienden sterkte toe!

Lees en of praat hier mee.

Open hier de rouwkaart van Paul Haagsma



 Alle forums
 Algemeen
 Problemen forum
 Raar antwoord via de mail
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur  Onderwerp Volgend onderwerp  

JPJ

Netherlands
140 berichten

Geplaatst - 20 okt 2019 :  09:17:34  Toon profiel  Reageer met citaat
Met iemand via het forum een mail te sturen krijg ik dit bericht in het engels:

This is the mail system at host ekc-mta-01.ekcolo.local.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to postmaster.

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

The mail system

En nog meer onzinnige info.

Wat te doen, om toch de heer in kwestie te mailen ?

Jos

Bewerkt door JPJ op 20 okt 2019 09:49:28

dentheo

Belgium
1703 Posts

Geplaatst - 20 okt 2019 :  12:16:04  Toon profiel  Reageer met citaat
Misschien op een bericht van hem reageren en daarin het juiste emailadres vragen ?

Theo vanop de heide.
N+SX+kpl+kplRsd
Ga naar bovenaan de pagina

phdirk

Netherlands
2037 Posts

Geplaatst - 20 okt 2019 :  22:08:35  Toon profiel  Reageer met citaat
Hallo Jos,

Ik heb je een testmail gestuurd. Zo te zien gaat dat wel goed. Mogelijk bestaan bij één of meer van de geadresseerden het mailadres van het profiel niet meer, waardoor de fouten ontstaan.


Met beste groeten
Dirk
HO=TC
Ga naar bovenaan de pagina

JPJ

Netherlands
140 Posts

Geplaatst - 20 okt 2019 :  23:04:52  Toon profiel  Reageer met citaat
Hallo Dirk,

Zoals ik al in jou toegestuurde mail aangaf krijg ik deze melding ook als ik via mijn eigen naam mail naar mijzelf stuur.

Jos
Ga naar bovenaan de pagina

phdirk

Netherlands
2037 Posts

Geplaatst - 21 okt 2019 :  21:28:22  Toon profiel  Reageer met citaat
Hallo Jos,

We hebben ook al geconstateerd dat het niet aan de webbrowser kan liggen, want we gebruiken beiden dezelfde, nl Internet Explorer.
Het zou nog aan je mailprogramma kunnen liggen of heel misschien is je mailadres zoals dat in het forum is opgeslagen corrupt geworden. Mogelijk helpt opnieuw instellen.


Met beste groeten
Dirk
HO=TC
Ga naar bovenaan de pagina
   Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing © EKweb 2006
Ga naar begin van deze pagina