Print deze pagina | Sluit het venster

wil niet automatisch rijden

Geprint door: Koploperforum Digitale Treinbesturing
Webadres onderwerp: https://www.koploperforum.nl/topic.asp?TOPIC_ID=7020
Geprint op: 01 mrt 2024

Onderwerp:


Auteur onderwerp: Schuif
Onderwerp: wil niet automatisch rijden
Geplaatst op: 08 apr 2023 10:36:47
Bericht:

Goedemorgen beste spoorders,

ik wil automatisch rijden, geef dat ik de boven balk aan "automatisch rijden" sleep de loc naar het eerst volgende blok, en daar stopt de loc in en kiest geen volgend blok; wat heb ik verkeerd ingesteld?

Alvast bedankt voor jullie reacties en fijne pqasdagen.

MvG
Erik Schraven

Download Attachment: Baan2.zip
6,18 KB

Reacties:


Reageer op auteur: JPJ
Gereageerd: 08 apr 2023 11:01:13
Bericht:

Hallo Eric,

Je hebt een treintype aangemaakt.
Maar waar heb je de locomotieven verstopt ?

Jos


Reageer op auteur: RdJ
Gereageerd: 08 apr 2023 12:09:44
Bericht:

Hallo Erik,

Je moet ook nog bij alle blokken vinkjes zetten bij van en naar welk blok er gereden mag worden (al dan niet met keren locomotief).

Bijvoorbeeld voor 1 tabblad in blok 2:
Download Attachment: Knipsel.JPG
72,42 KB


Groeten,
Ron


Reageer op auteur: Wim Ros
Gereageerd: 09 apr 2023 16:14:14
Bericht:

Dit is toch gewoon een beginnersvraag, heeft niets met installatie te maken toch.

Groetjes.

Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus


Koploperforum Digitale Treinbesturing : https://www.koploperforum.nl/

© EKweb 2006

Sluit venster