Print deze pagina | Sluit het venster

lok verliest snelheid

Geprint door: Koploperforum Digitale Treinbesturing
Webadres onderwerp: https://www.koploperforum.nl/topic.asp?TOPIC_ID=6517
Geprint op: 03 dec 2020

Onderwerp:


Auteur onderwerp: iser
Onderwerp: lok verliest snelheid
Geplaatst op: 06 jun 2020 15:38:32
Bericht:

Beste allemaal,

Als een lok het blok voor het schaduwstation inrijdt verliest deze een beetje snelheid om daarna als de wissels gezet zijn weer in snelheid terug te komen.

Hebben jullie een idee wat er aan de hand is?

Mvg,

Patrick.

Reacties:


Reageer op auteur: Bonaza
Gereageerd: 06 jun 2020 16:08:11
Bericht:

Beste Patrick,

Om hier te weten wat hier aan de hand is hebben we toch wel meer info nodig. Misschien heb je het zo ingesteld. Best je database plaatsen.

Groeten

Marcel


Reageer op auteur: Wim Ros
Gereageerd: 06 jun 2020 16:38:45
Bericht:

quote:
Oorspronkelijk geplaatst door iser

Beste allemaal,

Als een lok het blok voor het schaduwstation inrijdt verliest deze een beetje snelheid om daarna als de wissels gezet zijn weer in snelheid terug te komen.



Dat is normaal gedrag. Geeft Koploper de tijd om de wisselstraat te zetten voor dat de trein er over heen gaat. Je kunt dit voorkomen door Koploper meer blokken vooruit te laten selecteren.


Mvg
Wim.




Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus


Reageer op auteur: iser
Gereageerd: 06 jun 2020 16:54:37
Bericht:

Hoi Wim,

Ik heb nu 1 blok vooruit aangevinkt. dat werkt dus..

Dank je wel.


Koploperforum Digitale Treinbesturing : https://www.koploperforum.nl/

© EKweb 2006

Sluit venster