Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 1040 / Bezoekers Vandaag: 15989
Hoogste aantal aktieve gebruikers: 1293
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Beginners
 wissel schakelen
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

GTIBert

Netherlands
171 berichten

Geplaatst - 31 jan 2019 :  15:56:09  Toon profiel  Reageer met citaat
Ik heb een ecos-2 waarop ik alle wissels heb ingetekend in een menu.
Wanneer ik wissel-1 op de ecos-2 bedien dan werkt deze, als ik deze wissel in koploper bedien dan werkt deze niet.
Alle andere wissel werken via de ecos-2 en koploper wel goed.
Mijn conclusie in deze is dat de wisseldecoder van wissel-1 niet defect is.
Maar heb nog niet door waarom het niet werkt in koploper.

Kan iemand mij hier mee helpen wat het probleem kan zijn.?

Mvg bert.

Gr. Bert

Wim Ros

Netherlands
5589 Posts

Geplaatst - 31 jan 2019 :  16:39:36  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Wij ook niet.

Mvg
Wim.

Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

Bonaza

Belgium
127 Posts

Geplaatst - 31 jan 2019 :  17:42:07  Toon profiel  Reageer met citaat
Bert,

Zoals steeds zonder database is het voor ons niet mogelijk je te helpen.

Grts

Marcel
Ga naar bovenaan de pagina

GTIBert

Netherlands
171 Posts

Geplaatst - 31 jan 2019 :  17:53:46  Toon profiel  Reageer met citaat
Klopt helemaal.
Geen datbase erbij.
Ik zal hem er nu bij zetten.

Download Attachment: baanbert_20190131_160717.zip
48,12 KB



Gr. Bert

Bewerkt door GTIBert op 31 jan 2019 19:29:07
Ga naar bovenaan de pagina

GTIBert

Netherlands
171 Posts

Geplaatst - 01 feb 2019 :  10:46:53  Toon profiel  Reageer met citaat
Goede morgen allemaal.

Er zijn VEEL lezers, maar weinig reacties.
Ga het ergens anders proberen.
Toch bedankt.

Gr. Bert
Ga naar bovenaan de pagina

Wim Ros

Netherlands
5589 Posts

Geplaatst - 01 feb 2019 :  11:20:10  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Bert, ik zou het thuis proberen, en ieder geval het dubbele wisselsymbool voor wissel 1 weghalen. Verder is er weinig aan deze database te zien.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

remunj

Netherlands
852 Posts

Geplaatst - 01 feb 2019 :  12:57:39  Toon profiel  Reageer met citaat
quote:
Oorspronkelijk geplaatst door GTIBert
Er zijn VEEL lezers, maar weinig reacties.
Ga het ergens anders proberen.


Het geduld is weer ver te zoeken bij zie ik. Het is pas 18 uur na het plaatsen van je vraag waarin ook nog eens een nacht zit.
Misschien zijn er ook mensen die een baan hebben en niet direct kunnen reageren. Of die (nog) niet direct het antwoord voor je hebben.
Maar succes ergens anders.

Gr.
Eric
Ga naar bovenaan de pagina

GTIBert

Netherlands
171 Posts

Geplaatst - 01 feb 2019 :  13:29:55  Toon profiel  Reageer met citaat
Eric.

Bedankt voor de snelle reactie.

Gr. Bert
Ga naar bovenaan de pagina

Bonaza

Belgium
127 Posts

Geplaatst - 01 feb 2019 :  21:06:14  Toon profiel  Reageer met citaat
Dag Bert,

Heb je al eens geprobeerd van de probleem wissel een ander decodernummer toe te kennen. Als je eens ingeeft "wissel werkt niet" in het forum dan gaan er heel veel draadjes daarover open. Mogelijk vindt je daar wel een oplossing voor je probleem.

Groeten

Marcel
Ga naar bovenaan de pagina

GTIBert

Netherlands
171 Posts

Geplaatst - 01 feb 2019 :  21:17:54  Toon profiel  Reageer met citaat
Marcel.

De wissel zit op het eerste adres van een DR4018.
Ik zou kunnen ruilen van plek maar zie daar het probleem niet omdat het op de Ecos werkt.

Gr. Bert
Ga naar bovenaan de pagina

P de Reede

Netherlands
122 Posts

Geplaatst - 02 feb 2019 :  15:15:04  Toon profiel  Reageer met citaat
Hallo Bert,
Kijk eens in je database,
wat je niet goed heb gedaan.

Download Attachment: 2019131175234_baanbert_20190131_160717.zip
48,14 KB

M.v.g Piet
Ga naar bovenaan de pagina

Bonaza

Belgium
127 Posts

Geplaatst - 02 feb 2019 :  18:58:29  Toon profiel  Reageer met citaat
Dag Piet,

Waar moeten we ergens kijken ?

Groeten

Marcel
Ga naar bovenaan de pagina

Wim Ros

Netherlands
5589 Posts

Geplaatst - 02 feb 2019 :  19:08:10  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Op je scherm denk ik.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

GTIBert

Netherlands
171 Posts

Geplaatst - 03 feb 2019 :  13:23:26  Toon profiel  Reageer met citaat
Heren.

Piet,Wim,Marcel en Eric.

Ik heb in de Ecos-2 ook wissel-1 verwijdert en deze ook in koploper eruit gehaald naar jullie advies.
Daarna beide systemen weer opnieuw opgestart.
Ik koploper weer een wissel-1 aangemaakt, daarna ook in de Ecos.
Toen nogmaals de DR4018 gecofigureerd met adres-1.
En ja hoor alles blijkt weer goed te werken.

Allen nog bedankt in deze.


Mvg Bert.

Gr. Bert
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina