Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 178 / Bezoekers Vandaag: 168
Hoogste aantal aktieve gebruikers: 508
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

Op 18 Maart 2019 is Paul Haagsma helaas overleden.

Wij wensen de familie en vrienden sterkte toe!

Lees en of praat hier mee.

Open hier de rouwkaart van Paul Haagsma



 Alle forums
 Koploper
 Beginners
 geluid test bezet melders
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

erik kerkman

Netherlands
6 berichten

Geplaatst - 30 jan 2019 :  20:54:18  Toon profiel  Reageer met citaat
goede avond allemaal.
ik heb een vraag over het test progamma bezetmelders.
ik hoor geen bel geluid bij het inrijden van de melders.
kan iemand mij aangeven wat ik moet doen om dit geluid wel is tehoren.
bij voorbaad dank voor de hulp.

erik kerkman

Bonaza

Belgium
154 Posts

Geplaatst - 30 jan 2019 :  22:22:20  Toon profiel  Reageer met citaat
Dag Erik,

Heb jij in de handleiding op bladzijde 311 alles al eens nagelezen?
Zonder dat je een backup van je database plaatst is het voor ons onmogelijk om je instellingen te bekijken.

Grts

Marcel
Ga naar bovenaan de pagina

erik kerkman

Netherlands
6 Posts

Geplaatst - 31 jan 2019 :  21:59:29  Toon profiel  Reageer met citaat
goede avond Marcel.
bedankt voor je reactie op mijn probleem.
na een slapeloze nacht heb ik het probleem gevonden.
ik heb laatst een reset opdracht gegeven en toen is alles verloren gegaan.heballes weer geinstalleert en werkt weer goed.
gr Erik

erik kerkman
Ga naar bovenaan de pagina

Wim Ros

Netherlands
5664 Posts

Geplaatst - 31 jan 2019 :  22:33:47  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Oh, nou het zal wel. Maar geen idee wat nu de oorzaak is en wat ik me bij deze mededeling moet en kan voorstellen.

Mvg
Wim.

Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

remunj

Netherlands
865 Posts

Geplaatst - 01 feb 2019 :  08:47:16  Toon profiel  Reageer met citaat
quote:
Oorspronkelijk geplaatst door erik kerkman


ik heb laatst een reset opdracht gegeven en toen is alles verloren gegaan.heballes weer geinstalleert en werkt weer goed.


Ben ik toch wel benieuwd wat voor reset jij dan gedaan hebt waardoor je Koploper opnieuw moest installeren.
Bij mijn weten bestaat er geen Koploper reset commando.

En dan nog na een herinstallatie van Koploper kan je gewoon je database terugzetten en staan al je instellingen weer zoals ze waren.

Waarschijnlijk heb je zelf bewust / onbewust de instellingen in het testprogramma aangepast.

quote:
na een slapeloze nacht heb ik het probleem gevonden.

Om hier nou een slapeloze nacht van te hebben.
Ik lig liever wakker van andere dingen.

Gr.
Eric
Ga naar bovenaan de pagina

erik kerkman

Netherlands
6 Posts

Geplaatst - 01 feb 2019 :  09:55:17  Toon profiel  Reageer met citaat
goede morgen allemaal.
naar aanleiding van de opmerkingen zal ik aangeveven wat er is gebeurt.
ik was met mijn IB box bezig om wat bij tewerken.
niet goed op het venster gekeken wat er stond .
er heeft gestaan :reset de box.
ik heb dit gedaan met als gevolg dat zowel alle bezet melders en ook de wissel module's niet meer werkte.

DUS MIJN ADVIES IS DRUK NOOIT OP DE RESET KNOP VAN DE IB box.



erik kerkman
Ga naar bovenaan de pagina

Wim Ros

Netherlands
5664 Posts

Geplaatst - 01 feb 2019 :  11:49:29  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Erik, ook nu het zal wel.Nog nooit wissels of melders kwijtgeraakt na een reset van mijn Intellibox. Maar die gebruik ik ook nog niet zolang pas sinds 1999.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

remunj

Netherlands
865 Posts

Geplaatst - 01 feb 2019 :  13:04:59  Toon profiel  Reageer met citaat
quote:
Oorspronkelijk geplaatst door erik kerkman
ik heb dit gedaan met als gevolg dat zowel alle bezet melders en ook de wissel module's niet meer werkte.


Ik ken de IB verder niet zo maar blijkbaar heb je die dan naar een fabrieksstand ofzo terug gezet.
Maar dat staat echt helemaal los van Koploper.
Het resetten van een centrale zal Koploper echt niet aanpassen.
Dat je daar dan geen geluid hoort is dan wel logisch als je IB geen meldingen meer door krijgt. Die kan dan ook niets aan Koploper doorgeven.
Koploper herinstalleren was dan ook zinloos.

Gr.
Eric
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina