Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 238 / Bezoekers Vandaag: 4994
Hoogste aantal aktieve gebruikers: 496
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

Op 18 Maart 2019 is Paul Haagsma helaas overleden.

Wij wensen de familie en vrienden sterkte toe!

Lees en of praat hier mee.

Open hier de rouwkaart van Paul Haagsma



 Alle forums
 Koploper
 Beginners
 wissel gaat spontaan over
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

Willemse

Netherlands
5 berichten

Geplaatst - 11 jan 2019 :  22:55:34  Toon profiel  Reageer met citaat
Beste Forumlezers,

Ik rijd koploper met Intellibox wissels WDD s88SD bezetmelders van Wim Ros. Als ik met vasten routen rijd gaat wissel 1 spontaan over als er een lok in blok 10 over bezetmelder 2-3 rijd en in blok 16 bezetmelder 3-3. Op het scherm blijft het wisselbalkje in de zelfde richting staan. Wat doe ik fout en wie weet hier een oplossen voor.

Een andere vraag. Ik heb 2 Loks die als ze koud zij de eerst paar ronden te hard rijde. Na een paar ronde gaan ze spontaan met de goede snelheid rijde (zachter). De enen Loks is een Piko de andere is een Roco. De decoder die er in beiden zitten is Uhlenbrock Intel Drive de Luxe 76425. Van Wim Ros kreeg ik het advies om de CV. 29 van 6 naar 2 te zetten maar dat heeft nog niets geholpen.
Wie heeft dit ook gehad en wat kan ik er aan doen om de Loks gelijk op de goede snelheid te laten rijden?

Met Vr. Gr. Willemse

Download Attachment: Orginelenbaan.zip
16,34 KB

Wim Ros

Netherlands
5745 Posts

Geplaatst - 11 jan 2019 :  23:00:55  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Klopt helemaal wissel 1 gebruik je ook in een actie.
Wisseladressen kun je natuurlijk nooit voor twee verschillende dingen tegelijk gebruiken. Zelfde geldt dus voor sein en wisseladressen.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

Wim Ros

Netherlands
5745 Posts

Geplaatst - 12 jan 2019 :  00:40:57  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
quote:
Oorspronkelijk geplaatst door Willemse

Beste Forumlezers,


Een andere vraag. Ik heb 2 Loks die als ze koud zij de eerst paar ronden te hard rijde. Na een paar ronde gaan ze spontaan met de goede snelheid rijde (zachter). De enen Loks is een Piko de andere is een Roco. De decoder die er in beiden zitten is Uhlenbrock Intel Drive de Luxe 76425. Van Wim Ros kreeg ik het advies om de CV. 29 van 6 naar 2 te zetten maar dat heeft nog niets geholpen.
Wie heeft dit ook gehad en wat kan ik er aan doen om de Loks gelijk op de goede snelheid te laten rijden?




Een ander merk decoder gebruiken, Uhlenbrock is eigenlijk huilenbrock, wat locdecoders aangaat.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

Willemse

Netherlands
5 Posts

Geplaatst - 14 jan 2019 :  20:54:38  Toon profiel  Reageer met citaat
Dag Wim of ander forum leden,
Ik ben aan het zoeken wat ik verkeerd heb gedaan maar kan het niet vinden. Wil je aan geven waar ik het kan vinden en wat ik moet veranderen in koploper. Ik kan de de actie die samen gaat met de wissel niet vinden.
Alvast bedankt.

Met vr.gr. Willemse
Ga naar bovenaan de pagina

jimmaet

Finland
307 Posts

Geplaatst - 14 jan 2019 :  21:55:23  Toon profiel  Reageer met citaat
Beste Willemse,

Bij Onderhouden Speciale acties heb je 4 geluiden aangemaakt, die elk in bepaalde blokken aangaan.
Bij allemaal staat omschreven: Zet wissel recht met adres 1.

Dat weghalen en je probleem is over.
Hoe je de geluiden aanstuurt is een heel ander verhaal.



Kees Visser
Rond de Finse Saunazolder 70m hoofdlijn met DR5000, BMD16N-SD LDT S-Dec4 en OC32. Fins landschap, NL en FIN materieel
Ga naar bovenaan de pagina

Willemse

Netherlands
5 Posts

Geplaatst - 15 jan 2019 :  20:34:51  Toon profiel  Reageer met citaat
Dag Wim en Kees,

Hartelijk bedankt voor de tips en uitleg van het probleem met de wissel. Ik heb de geluiden verwijderd en inderdaad het probleem dat de wissel (spontaan) over gaat is opgelost.
Nog maals bedankt.

Met vr. gr. Willemse
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina