Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 131 / Bezoekers Vandaag: 231
Hoogste aantal aktieve gebruikers: 133
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Beginners
 I/O error 161
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

GTIBert

Netherlands
164 berichten

Geplaatst - 18 apr 2017 :  14:08:23  Toon profiel  Reageer met citaat
Heren.

Ik krijg bij het openen van een baanbestand de melding
I/O error 161.
Wat is hier verkeerd?



MVG Bert

Gr. Bert

phdirk

Netherlands
1893 Posts

Geplaatst - 18 apr 2017 :  14:22:35  Toon profiel  Reageer met citaat
Hallo Bert,

Volgens Google betekent de foutcode dat er een fout zit in het pad naar het bestand dat je wilt openen.
Het bestand staat dan ergens anders dan waar Koploper hem verwacht. Even goed kijken waar je bestanden staan en dat in overeenstemming brengen met wat Koploper verwacht of omgekeerd Koploper aangeven waar de bestanden wel te vinden zijn.


Met beste groeten
Dirk
HO=TC
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina