Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 151 / Bezoekers Vandaag: 3762
Hoogste aantal aktieve gebruikers: 233
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Beginners
 Ecos reageert niet op sein adres
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

Gerrie Foto

Netherlands
2 berichten

Geplaatst - 16 mrt 2017 :  19:18:47  Toon profiel  Reageer met citaat
Hallo mede koploper gebruikers

Loop al een tijd te klieren met een lichje van een wartesein.
Als ik het adres (K84) met een schakelaar benader reageert mijn Ecos daar keurig op
maar als ik het adres als eenvoudig rood groen sein definieer reageert mijn ecos niet.

Met vriendelijke groeten

Gerrie Offerman

Jan Huchshorn

Netherlands
160 Posts

Geplaatst - 18 mrt 2017 :  12:17:54  Toon profiel  Reageer met citaat
Hallo Gerrie,

Seinen kun je niet in het baanoverzicht bedienen zoals een wissel of een schakelaar.

Je kunt de seinen wel testen, met behulp van het testprogramma, je kunt de seinen in een teststand zetten, of direct een functie uitgang aansturen.

Groeten,

Jan
Ga naar bovenaan de pagina

Gerrie Foto

Netherlands
2 Posts

Geplaatst - 19 mrt 2017 :  20:00:56  Toon profiel  Reageer met citaat
Hi Jan
Ja dat weet ik
mvg
Gerrie
Ga naar bovenaan de pagina

Jan Huchshorn

Netherlands
160 Posts

Geplaatst - 19 mrt 2017 :  21:34:53  Toon profiel  Reageer met citaat
Hallo Gerrie,

O.K. dat is mooi dan.

Groeten,

Jan
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina