Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 223 / Bezoekers Vandaag: 1513
Hoogste aantal aktieve gebruikers: 713
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Beginners
 Geluid afspelen = Foutmelding
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

ffxpvc

Belgium
61 berichten

Geplaatst - 05 dec 2016 :  12:38:37  Toon profiel  Reageer met citaat
Allen,

Iemand een idee waarom het afspelen van een geluid in koploper logging als foutmelding aanzien wordt.

Althans dit is bij mij het geval.
Niet dat ik daar van wakker lig, maar het lijkt me nu ook niet een fout te zijn ofwel is er toch iets niet juist.

het geluid speelt wel degelijk af. Wel mag je niet teveel geluiden terzelfdertijd afspelen want dan gaat het niet goed, maar dat ligt aan de verwerking van het geluid door jouw PC.

met dank
Danny


Download Attachment: Capture.JPG
23,01 KB

HO + MRDIRECT + KOPLOPER + OM32

ffxpvc

Belgium
61 Posts

Geplaatst - 15 dec 2016 :  00:31:52  Toon profiel  Reageer met citaat
Oei.

Ik dacht dit een eenvoudige vraag zou zijn. Daarom die ook in de beginners sectie staat.

Kan ook dit enkel bij mij het geval is.
ik vraag het wel even aan Paul.

mvg
Danny

HO + MRDIRECT + KOPLOPER + OM32
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina