Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 143 / Bezoekers Vandaag: 352
Hoogste aantal aktieve gebruikers: 143
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Beginners
 Probleem met blokgroep
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

Modelbaan

Netherlands
15 berichten

Geplaatst - 25 jul 2016 :  22:44:24  Toon profiel  Bezoek de homepagina van Modelbaan  Reageer met citaat
Na jaren de HCCM hardware gebruikt te hebben, ben ik sinds kort overgestapt op Dinamo. Ook heb ik direct de laatste versie van Koploper geinstalleerd.

Ik loop tegen het volgende probleem aan:
Ik wil in een deel van mijn baan, ongeveer 20 blokken, altijd hetzelfde aantal treinen aanwezig hebben. In versie 7.3 van Koploper had ik een blokgroep gemaakt van het eerste en het laatste blok van dat deel. In het tabblad "Stamgegevens" koos ik voor de optie bij Sporen leegrijden voor "na vol legen met default stoptijd". Heeft altijd goed gewerkt.

Ik probeer dit nu met Koploper v 9 built 4 ook te realiseren. Dat lukt me echter niet.

Wie kan me een zetje in de goede richting geven??

Bij voorbaat dank.

Groet,
Dick Rijneker
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina