Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 166 / Bezoekers Vandaag: 1519
Hoogste aantal aktieve gebruikers: 168
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Gevorderden
 wisselstraatmelder
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

Cees Brocaar

Netherlands
241 berichten

Geplaatst - 18 jun 2016 :  22:53:38  Toon profiel  Reageer met citaat
Hallo,

In een wisselstraat heb ik een bezetmelder geplaatst.
Ik dacht dat deze melder ook zichtbaar werd bij bezet worden en vrijgave in de logging, echter ik zie dit niet. Klopt dit?

Mvg,
Cees

JackvdW

Netherlands
266 Posts

Geplaatst - 19 jun 2016 :  02:35:57  Toon profiel  Reageer met citaat
Hallo Cees,

Net voor de zekerheid even bij mij getest, en ze komen hier gewoon langs net als de melders van de blokken.

Er is een "Punt waar in blok" gekoppeld aan de melder bij "Wissel/Waar in blok/Lijn bezet bij...".

In de wisselstraat is de melder aangevinkt bij "Vrijgave wisselstraat" in het vak "Vrijgave na bezetmelding".

Hoop dat je met deze gegevens iets kunt om je probleempje op te lossen.

Groeten Jack.
Ga naar bovenaan de pagina

Cees Brocaar

Netherlands
241 Posts

Geplaatst - 19 jun 2016 :  09:45:33  Toon profiel  Reageer met citaat
Hallo Jack,

Het punt waar in blok heb ik niet gekoppeld, maar in de wisselstraat
is hij wel aangevinkt! Dan moet het iets technisch zijn, waardoor
ik hem niet ziet in de logging! Ga ik uitzoeken.

Dank voor de reactie,

Mvg,
Cees
Ga naar bovenaan de pagina

remunj

Netherlands
663 Posts

Geplaatst - 19 jun 2016 :  12:38:51  Toon profiel  Reageer met citaat
Even met het testprogramma checken of de melding überhaupt wel door komt zou ik zo zeggen

Gr.
Eric
Ga naar bovenaan de pagina

Cees Brocaar

Netherlands
241 Posts

Geplaatst - 17 jul 2016 :  11:47:06  Toon profiel  Reageer met citaat
Heren,

Heeft even geduurd, maar probleem verholpen.
Oorzaak: slecht soldeerpunt op de bezetmelder!
Mvg, Cees
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina