Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 34 / Bezoekers Vandaag: 907
Hoogste aantal aktieve gebruikers: 411
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Installatie
 Koploper
 Systeemfout IB2
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

Michel Stultjens

Belgium
2 berichten

Geplaatst - 18 apr 2016 :  14:25:37  Toon profiel  Reageer met citaat
Ik zit met een probleem ik probeer mijn IB op mijn PC aan te sluiten met als besturing Koploper #8203;en nu geeft deze me: "Systeemfout geen loconet" staat er op mijn scherm en het groene lampje brand altijd ik kan er niets inbrengen of veranderen. Wie kan me helpen?

Wim Ros

Netherlands
4705 Posts

Geplaatst - 18 apr 2016 :  17:25:53  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Michel,

Je vraag plaatsen bij beginners en een backup van je database erbij plaatsen en even aangeven welke Intellibox je gebruikt.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina