Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 131 / Bezoekers Vandaag: 1889
Hoogste aantal aktieve gebruikers: 304
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Beginners
 doorrijden in cm lukt niet
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

mark147

Netherlands
26 berichten

Geplaatst - 14 mrt 2016 :  20:37:56  Toon profiel  Bezoek de homepagina van mark147  Reageer met citaat
Beste allen,

Situatie is dat ik, na lange tijd, weer een baan in opbouw heb.
Ik heb alleen een vraag, in blok 4 (zie backupfile) heb ik doorrijden cm 25cm ingevuld bij loc 216 DB beige.
Deze loc is geijkt en rijdt verder perfect.
Echter er word geen cm doorgereden in het bewuste blok :)

Ik ben me er van bewust dat nog lang niet alles goed is ingevuld.
Alleen het onderste schaduwstation is volledig aangesloten, blok 1 t/m 6.
Ik hoop dat mijn vraag zo duidelijk genoeg is omschreven en anders hoor ik het uiteraard wel.

Groet en alvast bedankt,



Download Attachment: Zolder.bck
48,98 KB

Wim Ros

Netherlands
4713 Posts

Geplaatst - 14 mrt 2016 :  21:11:28  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Volgens de logging wordt er 25.02 cm doorgereden.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

mark147

Netherlands
26 Posts

Geplaatst - 14 mrt 2016 :  21:47:40  Toon profiel  Bezoek de homepagina van mark147  Reageer met citaat
Hoi Wim,

Dank je voor je reactie.
Echter in werkelijkheid rijdt de loc niet verder.
Dus dit zal dus geen koploper probleem zijn kennelijk?
Of heb je nog andere suggesties?
Ga naar bovenaan de pagina

mark147

Netherlands
26 Posts

Geplaatst - 14 mrt 2016 :  21:55:55  Toon profiel  Bezoek de homepagina van mark147  Reageer met citaat
Probleem opgelost.
Als test op 50 cm gezet, nu werkt het wel.
Alleen nog even meten of de afstand nu ook klopt.
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina