Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 128 / Bezoekers Vandaag: 1344
Hoogste aantal aktieve gebruikers: 492
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Beginners
 versienummer Dinamo
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

roz

Netherlands
11 berichten

Geplaatst - 18 dec 2015 :  15:47:09  Toon profiel  Reageer met citaat
Mijne heren,

Naast treinen, bestuurd met Koploper, ben ik bezig een aantal autos te laten rijden met behulp van een Dinamo systeem ook bestuurd met Koploper. De eerste pogingen werkten, maar na aanpassingen aan de autobaan, wil deze niet meer starten. Ik krijg de melding: "je Dinamo systeem is versie 0 Pas dat aan. Bij Instellingen per database/Algemeen 1 kan dat, maar daar staan alleen de mogelijkheden 2.1 en 3. Beide keuzes leiden tot dezelfde melding.
Weet iemand hier een oplossing?
Ik stel dezelfde vraag ook bij het Dinamo users forum, omdat ik niet weet uit welke richting de oplossing moet komen.
Bij voorbaat dank

roz

Netherlands
11 Posts

Geplaatst - 18 dec 2015 :  16:44:22  Toon profiel  Reageer met citaat
Opgelost via Dinamo users
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina