Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 131 / Bezoekers Vandaag: 340
Hoogste aantal aktieve gebruikers: 131
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Installatie
 Technische installatie
 Koploper op nieuw starten
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

Leen49

Netherlands
2 berichten

Geplaatst - 13 okt 2015 :  19:23:41  Toon profiel  Reageer met citaat
Ik krijg deze melding

De Pc heeft meer dan 23 dagen achter elkaar aangestaan! Koploper werkt pas weer nadat deze Pc opnieuw is gestart!

de PC een aantal keren opnieuw opgestart, maar de melding gaat wil niet weg gaan.
Wat is hieraan te doen

Leen

remunj

Netherlands
663 Posts

Geplaatst - 14 okt 2015 :  06:43:45  Toon profiel  Reageer met citaat
Na opnieuw opstarten zou het gewoon moeten werken.

Maar installeer Koploper gewoon een keer opnieuw.
Wel even eerst een back-up maken Is zo zonde van je werk als je helemaal niets meer hebt. Sowieso altijd verstandig om regelmatig een back-up te maken (al dan niet automatisch).

Gr.
Eric
Ga naar bovenaan de pagina

Leen49

Netherlands
2 Posts

Geplaatst - 14 okt 2015 :  23:39:20  Toon profiel  Reageer met citaat
Na het verwijderen en opnieuw installeren, backup terug gezet, nog een keer de melding gekregen (computer was al op nieuw opgestart)
hierna de computer nog een keer opnieuw gestart daarna was de melding weg.

PS de computer had geen 23 dagen aangestaan, word meestal om de 2 dagen weer opnieuw opgestart.
Waarschijnlijk een bitje blijven hangen.

Bedankt

Leen
Ga naar bovenaan de pagina

Toontje

3 Posts

Geplaatst - 02 apr 2016 :  21:27:44  Toon profiel  Reageer met citaat
Koploper functioneert al een hele tijd goed. Maar plotseling heb ik sinds gisteren hetzelfde probleem.
Koploper verwijderen en opnieuw installeren (3 keer al!) helpt bij mij niet. De melding blijft terugkomen.

Iemand een idee hoe dit op te lossen?

Groetend: Toontje
Ga naar bovenaan de pagina

Wim Ros

Netherlands
4706 Posts

Geplaatst - 02 apr 2016 :  21:33:21  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Gewoon je PC afsluiten en windows opnieuw opstarten.
Meer hoef je niet te doen.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

Toontje

3 Posts

Geplaatst - 02 apr 2016 :  22:47:47  Toon profiel  Reageer met citaat
Dank Wim voor je snelle reactie.
Natuurlijk heb ik ook de PC een paar maal geheel afgesloten en opnieuw opgestart, maar de melding blijft komen...
Ik ga nu mijn PC herstellen naar een eerdere datum. Kijken wat dat brengt.

Groetend: Toontje
(Trix Express met Dinamo)
Ga naar bovenaan de pagina

Wim Ros

Netherlands
4706 Posts

Geplaatst - 02 apr 2016 :  23:57:58  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Toontje,

Dan heb jij een heel bijzondere PC.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

Toontje

3 Posts

Geplaatst - 05 apr 2016 :  14:30:41  Toon profiel  Reageer met citaat
Yes!!!
Met de herstelfunctie van Windows naar een eerdere datum is de melding verdwenen.
En nee Wim, een doodnormale wat oudere pc die het nog prima doet.

Groetend: Toontje
(Trix Express met Dinamo analoog)
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina