Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 122 / Bezoekers Vandaag: 1338
Hoogste aantal aktieve gebruikers: 492
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Beginners
 Noodstop perikelen
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

Veroen

Netherlands
198 berichten

Geplaatst - 13 okt 2015 :  10:41:19  Toon profiel  Reageer met citaat
Beste forumlezer,

Ik heb af en toe problemen met opstarten na noodstop door ontsporing/kortsluiting.
Ik rij met Lenz aangevuld met Ldt randapparatuur en Windows10.
De communicatie herstelt niet volledig tussen computer en centrale Lenz LZ100 ( nieuwste software ) plus modum Li101F .

Ik moet Koploper geforceerd afsluiten. De loks die een blok gereserveerd hebben uit het blok verwijderen. Ik rij ze daarna handmatig naar stopsectie en voer ze opnieuw in. Hierna zet ik in Overzicht locomotieven alle vinkjes aan onder Stop loc. Als ik deze hierna weer verwijder rijdt alles weer automatisch.

Ik vermoed dat dit aan het modum ligt.

Kent iemand dit probleem?

Groet,
Coen.

br194

Netherlands
6 Posts

Geplaatst - 14 okt 2015 :  13:53:07  Toon profiel  Bezoek de homepagina van br194  Reageer met citaat
Coen,

Had je bij een andere versie van Windows hier geen problemen mee?
Mogelijk dat dit een driver probleem is.

Willem
Ga naar bovenaan de pagina

Veroen

Netherlands
198 Posts

Geplaatst - 15 okt 2015 :  08:49:00  Toon profiel  Reageer met citaat
Willem,

Met Windows8 had ik ook hetzelfde probleem, daarom heb ik Windows10 geheel opnieuw laten installeren op mijn PC, dus niet Windows8 gewijzigd naar Windows10.

Groet,
Coen.

Bewerkt door Veroen op 15 okt 2015 08:52:39
Ga naar bovenaan de pagina

Wim Ros

Netherlands
4707 Posts

Geplaatst - 16 okt 2015 :  00:38:32  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Zal helemaal niets met Winhoos te maken hebben, maar meer met die gammele LI101F interface. Maar dat heb ik je al eens eerder aangegeven.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

Veroen

Netherlands
198 Posts

Geplaatst - 16 okt 2015 :  12:10:50  Toon profiel  Reageer met citaat
Wim,

Met welke interface zou ik dit probleem niet meer hebben?
Ik heb destijds bij jou wel een tweetal nieuwe adapters gekocht. Deze werken prima.

Groet,
Coen.

Bewerkt door Veroen op 16 okt 2015 12:13:38
Ga naar bovenaan de pagina

Veroen

Netherlands
198 Posts

Geplaatst - 22 okt 2015 :  17:03:12  Toon profiel  Reageer met citaat
Wim,

Ik heb op jouw Rosoft site gekeken en zie daar verschillende types interface.

Is de S88XpressNetLi een oplossing?

Groet,
Coen.
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina