Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 130 / Bezoekers Vandaag: 1809
Hoogste aantal aktieve gebruikers: 291
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Beginners
 ijken en automatisch rijden
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

svanminnen

Netherlands
3 berichten

Geplaatst - 17 aug 2015 :  15:06:11  Toon profiel  Reageer met citaat
Beste forum leden,

Mijn naam is Simon van Minnen en ik ben 65 jaar. Ik ben sinds 2008 actief met koploper. Heb een loc met een ESU 3.0 decoder geijkt volgens de spelregels van koploper. Na het ijken proberen ik automatisch te rijden, maar de loc raast met max. snelheid over de baan. Houdt zich ook niet aan de spelregels van automatisch rijden. Mijn vraag is wat is hier de oorzaak van. Heb tot nu altijd mijn antwoorden kunnen vinden op het forum, maar nu kom ik er even niet uit. Groet Simon

S. van Minnen

Wim Ros

Netherlands
4712 Posts

Geplaatst - 17 aug 2015 :  15:27:11  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Twee opties:

1 de decoder is defect.
2 de decoder denkt dat hij een analoge spanning aangeboden krijgt.

Oplossing voor optie 2 is in CV29 van de decoder de analoog optie uitzetten.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

svanminnen

Netherlands
3 Posts

Geplaatst - 17 aug 2015 :  16:36:53  Toon profiel  Reageer met citaat
Beste Wim,

Decoder heb ik getest en deze is goed. CV 29 stond op een waarde van 6 en nu op nul gezet. Test rondje gedaan, loc blijft snel rijden of is het mogelijk dat hij zich na verloop van enkele rondjes aan het automatisch rijden aanpast?

Groet, Simon



S. van Minnen
Ga naar bovenaan de pagina

Wim Ros

Netherlands
4712 Posts

Geplaatst - 17 aug 2015 :  16:46:59  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Dan lijkt waarde 2 een betere waarde nu staan de rijstappen in de decoder op 14 en die stonden op 28, met waarde 2 zet je de rijstappen weer op 28.
En wat is nu precies het probleem? Reageert de loc niet en blijft hij rijden, of reageert hij wel, maar doet hij in jouw beleving iets anders dan dat je verwacht?
De loc zal sowieso moeten leren remmen. En als hij te snel rijdt zul je de snelheden in de blokken moet aanpassen, of de toegestane max snelheid van de loc. Wat er nu precies aan de hand is, komt niet helemaal helder bovenwater.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

svanminnen

Netherlands
3 Posts

Geplaatst - 17 aug 2015 :  19:31:10  Toon profiel  Reageer met citaat
Beste Wim,

Ik heb waarde 2 ingevoerd en het lijkt erop dat hij nu doet wat ik verwacht. Ga verder testen en wacht af of de loc netjes leert remmen, zo niet dan kom ik er op terug. Bedankt zover voor het mee denken.

Met vriendelijke groet,

Simon

S. van Minnen
Ga naar bovenaan de pagina

dentheo

Belgium
1551 Posts

Geplaatst - 17 aug 2015 :  20:00:05  Toon profiel  Reageer met citaat
quote:
Oorspronkelijk geplaatst door svanminnen



Ik heb waarde 2 ingevoerd en het lijkt erop dat hij nu doet wat ik verwacht.



Dan zou ik de hoogste snelheden maar even naijken....zo lang duurt dat toch niet ?

Theo vanop de heide.
N+SX+kpl+kplRsd
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina