Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 119 / Bezoekers Vandaag: 1798
Hoogste aantal aktieve gebruikers: 291
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Beginners
 Inrijsein Voesmann 4015
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

Loet

USA
97 berichten

Geplaatst - 25 mei 2015 :  04:11:01  Toon profiel  Reageer met citaat
Hallo allemaal.

Ik ben bezig de seining op mijn baan te installeren en heb problemen met het Viesmann sein 4015. Inrijsein met voorsignaal.
Op dit moment is het aangesloten en ik prober het in de test stand van Koploper goed aan het werken te krijgen.
Het sein is aangesloten op een LDT decoder.
Het bovenste gedeelte werkt zoals het hoort, springt op rood, goren, groen/geel, maar het voorsein staat alleen maar op geel en wisselt total niet. Het gaat alleen uit bij de dunkeltastung, en zelfs dan nog niet altijd. Alle lampjes in het sein doen het, dat heb ik gecontroleerd. Ik denk dat ik het het bij het uitgebreide gedeelte van Koploper verkeerd ingesteld heb. Kan hier iemand mij wat raad geven.

Ik heb de database bijgevoegd. Het gaat om sein 153

Groeten

Loet

Download Attachment: 20151292140.bck
213,14 KB

Marklin, Ecos, LDT decoders en bezetmelders.
Viesman seinen.
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina