Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 50 / Bezoekers Vandaag: 924
Hoogste aantal aktieve gebruikers: 411
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Gevorderden
 Marklin boosterprobleem functies
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

Colman

Belgium
66 berichten

Geplaatst - 29 apr 2015 :  20:19:52  Toon profiel  Reageer met citaat
Hallo forumleden,

Ik had een probleem bij het in-en uitschakelen van de treinverlichting op spookstations. (zie draadje "and/or speciale acties) Dank zij de tips heb ik dit via "functies uitgebreid" en een stuurstand (voor de aparte functiedecoder in de wagens) opgelost. Er stelt zich echter een nieuw probleem :
Mijn baan heeft 4 stroomkringen gevoed door aparte boosters : één Uhlenbrock; twee 6015 en één 6017. Op het gedeelte dat aangesloten is op de 6017 werkt het echter niet . Bovendien blijk ik de functies van de verlichtingsdecoder niet te kunnen bedienen via Koploper of rechtstreeks via de IB, noch de f1-f4 van de loc. De f0 (lichten loc) die werken wel.
De treinen rijden echter vlekkeloos met koploper, het zijn enkel de functies.

Heeft iemand een idee wat fout loopt of moet ik mijn booster als verloren beschouwen ?
Ik ben nu zinnens één dezer dagen de boosters eens om te wisselen als test.

Bedankt voor de hulp

William
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina