Print deze pagina | Sluit het venster

Koploper 9.3 Build 6

Geprint door: Koploperforum Digitale Treinbesturing
Webadres onderwerp: http://www.koploperforum.nl/topic.asp?TOPIC_ID=6007
Geprint op: 20 sep 2018

Onderwerp:


Auteur onderwerp: FransX
Onderwerp: Koploper 9.3 Build 6
Geplaatst op: 17 jan 2018 22:06:30
Bericht:

Problemen met het instaleren van build 6, AVG meld dat dit een gevaarlijke file is.

Reacties:


Reageer op auteur: Bonaza
Gereageerd: 18 jan 2018 07:02:04
Bericht:

Hallo,

AVG heeft net zelf kortelings een up-date uitgevoerd. Je kan aangeven in AVG dat je de uitgever vertrouwd, dan is het probleem opgelost.
Een aantal builds geleden hebben we dit nog eens gehad.

Groeten

Marcel


Reageer op auteur: remunj
Gereageerd: 18 jan 2018 08:57:11
Bericht:

Sinds kort met F-Secure ook.

Gewoon aangeven dat deze vertrouwd kan worden en dan kan je zonder problemen installeren.

Misschien iets in recentere builds iets wat de virus scanners triggert.

Groeten,
Eric


Koploperforum Digitale Treinbesturing : http://www.koploperforum.nl/

© EKweb 2006

Sluit venster