Print deze pagina | Sluit het venster

geen terugmelding

Geprint door: Koploperforum Digitale Treinbesturing
Webadres onderwerp: http://www.koploperforum.nl/topic.asp?TOPIC_ID=5778
Geprint op: 18 aug 2017

Onderwerp:


Auteur onderwerp: teunvisser
Onderwerp: geen terugmelding
Geplaatst op: 26 feb 2017 14:58:51
Bericht:

Hallo allemaal,


Heb 10 bezetmelders BMD16n-SD aan de loconet adapter 63880 van Hulenbrock gekoppeld en deze weer aan de L.Net converter van ESU gehangen welke op zijn beurt weer aan de ECOS 2 centrale zit, die door koploper wordt aangestuurd.

De L.Net converter heeft bij het aansluiten zichzelf ge´nstalleerd in de Ecos centrale en ik heb daar aangegeven dat er dus 10 bezetmelders achter zitten en de massa gekoppeld aan de 0 van de centrale.

Ik zie in de Ecos centrale de bezetmeldingen ook daadwerkelijk binnen komen, maar wat ik ook doe ik zie ze niet in koploper. Koploper is wel gekoppeld met de Ecos centrale want als ik op het groene sein druk schakelt ook de Ecos centrale in en staat er spanning op de rails, maar is geen enkele bezetmelding te zien nog dat de locs daarop reageren.

Ik heb geen verder instellingen in koploper gewijzigd, wie weet wat ik verkeerd doe of waar ik de fout kan zoeken?

Alvast bedankt voor een reactie.

Groeten Teun Visser

Reacties:


Reageer op auteur: KoosLeiderdorp
Gereageerd: 26 feb 2017 18:48:52
Bericht:

Teun

Ik gebruik ook de Ecos en deze laat in Koploper alleen de wijzigingen zien.
Dus niet zoals in de Ecos welke meldpunten er bezet zijn.


Hele groeten van een Half 0-ler

Koos


Reageer op auteur: teunvisser
Gereageerd: 27 feb 2017 20:04:45
Bericht:

Probleem is opgelost, ik had nog 10 bezetmelders in de S88 bus actief staan.

groet Teun


Koploperforum Digitale Treinbesturing : http://www.koploperforum.nl/

© EKweb 2006

Sluit venster