Print deze pagina | Sluit het venster

versienummer Dinamo

Geprint door: Koploperforum Digitale Treinbesturing
Webadres onderwerp: http://www.koploperforum.nl/topic.asp?TOPIC_ID=5402
Geprint op: 11 dec 2016

Onderwerp:


Auteur onderwerp: roz
Onderwerp: versienummer Dinamo
Geplaatst op: 18 dec 2015 15:47:09
Bericht:

Mijne heren,

Naast treinen, bestuurd met Koploper, ben ik bezig een aantal autos te laten rijden met behulp van een Dinamo systeem ook bestuurd met Koploper. De eerste pogingen werkten, maar na aanpassingen aan de autobaan, wil deze niet meer starten. Ik krijg de melding: "je Dinamo systeem is versie 0 Pas dat aan. Bij Instellingen per database/Algemeen 1 kan dat, maar daar staan alleen de mogelijkheden 2.1 en 3. Beide keuzes leiden tot dezelfde melding.
Weet iemand hier een oplossing?
Ik stel dezelfde vraag ook bij het Dinamo users forum, omdat ik niet weet uit welke richting de oplossing moet komen.
Bij voorbaat dank

Reacties:


Reageer op auteur: roz
Gereageerd: 18 dec 2015 16:44:22
Bericht:

Opgelost via Dinamo users


Koploperforum Digitale Treinbesturing : http://www.koploperforum.nl/

© EKweb 2006

Sluit venster