Print deze pagina | Sluit het venster

Raar probleem bij het Ijken

Geprint door: Koploperforum Digitale Treinbesturing
Webadres onderwerp: http://www.koploperforum.nl/topic.asp?TOPIC_ID=5136
Geprint op: 09 dec 2016

Onderwerp:


Auteur onderwerp: bossie
Onderwerp: Raar probleem bij het Ijken
Geplaatst op: 28 mrt 2015 17:47:54
Bericht:

Hallo allemaal,
Het ijken lukt me niet.
ik heb een ijksectie opgegeven op mijn baan in database bij Snelheid/bestemmingen.
De richting bepaald in de loc eigenschappen dan loopt de loc keurig van buiten de sectie naar meldpunt 1
Dan ga ik ijken, de loc vertrekt naar punt 2, stopt en keert om.
Vervolgens loopt hij weer terug, bij het binnen gaan van meldpunt 1 hoor je en zie je dat de loc afremt, maar gaat toch weer door.
Nu zit de ijksectie in een rondlopend deel van mij baan, en uiteindelijk stopt de loc bij binnenkomst in de ijksectie.

Is dat niet vreemd?

grt Piet.

Reacties:


Reageer op auteur: Roadman
Gereageerd: 28 mrt 2015 17:58:30
Bericht:

Plaats het bericht eens in de map `beginners`of `Gevorderden`. De map waar je nu je bericht plaatst is daar niet voor. Kun jezelf ook zien als je deze map even doorbladerd. Ook de `helpfunctie`wil wel eens helpen

Wellicht krijg je dan ook vlug response Piet.

Groeten,
Fred


Digitaal N-spoor/tijdperk III en IV/Duitsland/IB+Power 3 Boosters/Koploper. Digitaalrijden is verslavend !!


Reageer op auteur: bossie
Gereageerd: 28 mrt 2015 21:38:42
Bericht:

Dank voor je advies Fren, is gedaan.

grt Piet.


Koploperforum Digitale Treinbesturing : http://www.koploperforum.nl/

© EKweb 2006

Sluit venster